Showing results 1 to 10 of 500
Search took 0.02 seconds.
Search: Posts Made By: j5ive
Posted By j5ive On 30-06-2007 | Views: 710 Replies: 5
Sorted it, was in the material attributes.
Posted By j5ive On 30-06-2007 | Views: 710 Replies: 5
was already off, could it be any of these? Though there is no difference when I alter the options
Posted By j5ive On 29-06-2007 | Views: 578 Replies: 0
Any ideas what this error message means...

Error: Invalid flag: -hasCommonGlobalValueProcedure

This happens when I try to render the scene, but the render window stays the default black.
Posted By j5ive On 29-06-2007 | Views: 710 Replies: 5
Really easy one for you fellas, just familiarising myself with 8.0 (yes i know i'm way behind) though...currently the back half of any polygon objects are ghosted out, and i cannot select them in...
Posted By j5ive On 26-06-2007 | Views: 553 Replies: 2
Yeah I've tried not had any results yet though, suppose its trial and error, I dont seem to be getting an output map when i do this, sure I'll figure it out.
Posted By j5ive On 26-06-2007 | Views: 553 Replies: 2
I finally found time to install my Maya 8.0 although I am finding the 'new' ui easily enough I am struggling to make the change from the surface transfer to the new normal mapping facility, the F1...
Posted By j5ive On 17-06-2007 | Views: 675 Replies: 2
anyone? I'm sure a similar question was asked recently but I cannot find it.
Posted By j5ive On 16-06-2007 | Views: 675 Replies: 2
Any ideas how I can eliminate the hdr sphere being reflected on to the text plane alpha? I've turned off several bits and pieces in the render stats of the text plane but I must be overlooking...
Posted By j5ive On 29-05-2007 | Views: 1,225 Replies: 11
Make all edges hard on your model then try again.
Showing results 1 to 10 of 500