Showing results 1 to 10 of 312
Search took 0.01 seconds.
Search: Posts Made By: enhzflep
Posted By enhzflep On 19-09-2007 | Views: 1,004 Replies: 5
Hmm, forgot there was only 1 attachment per post.
Here 'go.
Posted By enhzflep On 19-09-2007 | Views: 1,004 Replies: 5
Pleasure gents, hope others get as much use from it as I have..

Steve,
Life's pretty good at the moment I'd have to say. Haven't been using Maya so much lately, I've discovered and fallen in love...
Posted By enhzflep On 19-09-2007 | Views: 1,004 Replies: 5
As many of you would know, creating realistic eyes is always something of a challenge.

Well, I was on another board the other day & I came across a link to some eye textures that almost defy...
Posted By enhzflep On 22-03-2007 | Views: 1,506 Replies: 12
In a word, nope.

Not unless your main mem is maxed out already. How much mem is your system using when you've loaded the model/s that you're having troubles with? (ctrl-alt-delete brings up the...
Posted By enhzflep On 04-03-2007 | Views: 1,241 Replies: 3
Yeah, simple.

Stop watching it in Media 'Player'.

Get the free version of Quicktime and all that crap will dissapear. It's just the way Maya encodes AVIs - nothing to do with the way it renders...
Posted By enhzflep On 01-03-2007 | Views: 734 Replies: 2
Know what you mean.. UV mapping is something I'm still trying to get a good grip of. Been trying to work out how to efficiently UV the cartoon dog for ColdWave..

Well, if your human is a poly...
Posted By enhzflep On 26-02-2007 | Views: 998 Replies: 9
Can't say without seeing it.
Take a small screenshot and give us a look at the problem.

If it's screwed-up & twisted - like water going down a plug-hole, it's an issue that some vid-cards have....
Posted By enhzflep On 26-02-2007 | Views: 1,845 Replies: 7
I just noticed pretty much the same problem the other day. If I do a hardware render it's fine. If I do software however it falls over after between 6 and 10 frames. Tried reading the...
Posted By enhzflep On 25-02-2007 | Views: 507 Replies: 1
Hello & welcome Vaderl.


Perhaps you should scroll to the top of any page here and hit the "Getting Started" button. Or of course, there's always the "Points" button if the first one seems like...
Posted By enhzflep On 22-02-2007 | Views: 901 Replies: 7
Hmmm.

Despite what I'd read and directed your way, I can't even export from maya then re-import without losing the animation data. Tried fbx and obj, but no dice..

Sorry, it'd seem as though...
Showing results 1 to 10 of 312