Showing results 1 to 10 of 25
Search took 0.00 seconds.
Search: Posts Made By: filou
Posted By filou On 27-06-2003 | Views: 1,704 Replies: 1
Got a problem to render from prompt;
a n image saved in directory \default\images\...
with tga get that also tga.NG

not possible to render glow fromprompt???
Posted By filou On 18-06-2003 | Views: 1,484 Replies: 1
Do i need a proper Mental ray license for:
REndering subwindows???????
Is Maya2MR. able to do that?
Posted By filou On 18-06-2003 | Views: 925 Replies: 1
Forum: Programming
get a scriptt wich allows to render,different regions with Maya renderer:




global proc get_RenderRegions( int $x_res, int $y_res,
int $x_reg, int $y_reg,
string $image, string $file ) ...
Posted By filou On 17-06-2003 | Views: 1,275 Replies: 0
get a scriptt wich allows to render,different regions with Maya renderer:




global proc get_RenderRegions( int $x_res, int $y_res,
int $x_reg, int $y_reg,
string $image, string $file ) ...
Posted By filou On 13-06-2003 | Views: 1,073 Replies: 1
Forum: Programming
When i type:

in script editor:

get_RenderRegions(6000,6000,8,8," C:\\temp\\balls.mb");
I effectively get This 64 commands, which are indeed NOT named "pane_O", etc;;etc;;
I get 64 lines...
Posted By filou On 12-06-2003 | Views: 1,895 Replies: 3
OOOOhhhh!! sorry dear,

i Just need to change my cpter, as u told me before::!!



i was not trying to dwload it, I just have it!!
Posted By filou On 11-06-2003 | Views: 1,073 Replies: 1
Forum: Programming
Rendering 6/8 regoins ,each 6K? (Original Message)




Write in trhe script editor
get_RenderRegions( 6000, 6000, 8, 8, "pane", "C:\\tmp\\myfile.mb" );

The images will be numbered...
Posted By filou On 07-06-2003 | Views: 1,895 Replies: 3
Can,t dwload mtor-maya4.ml, from browser of plu-in wdw?

but, it's possible for mtorsubdiv-maya4.ml;
help please
Posted By filou On 07-06-2003 | Views: 774 Replies: 2
I,ve problems to get mtor as plug;

I can dwload mtorsubdiv-maya4.ml
BUT NOT mtor-maya4.ml from the browser of the plug-in manager!
please help
Posted By filou On 02-06-2003 | Views: 849 Replies: 5
Go to the properties of your card -> performance and quality settings -> OpenGL settings, and set "Multi-Display Hardware Acceleration" to "Multi-Device Performance Mode".



If you're not...
Showing results 1 to 10 of 25