Showing results 1 to 10 of 93
Search took 0.00 seconds.
Search: Posts Made By: bernhard
Posted By bernhard On 14-08-2003 | Views: 1,714 Replies: 2
Forum: Maya Modeling
hello friends !

If I will create a simply primitive plane, I can see the size from the object in the attribute editor.

In the TRansform Attributes, I can see the Translate, Rotate, and Scale...
Posted By bernhard On 14-08-2003 | Views: 2,602 Replies: 1
hello friends !

I´m using the interactive Placement tool for a simply nurbs plate.
If I scale the texture (label) which I assigned to the plate, the letters are not really to read.

It´s...
Posted By bernhard On 12-08-2003 | Views: 587 Replies: 1
Forum: Maya Modeling
Hello friends !

I´ve modeled a little airplane in one scene file.
In an extra scene file, I do have a hdri setup.

Now, I´ve selected in my first scene file, my full airplane, and exported this...
Posted By bernhard On 11-08-2003 | Views: 728 Replies: 7
Hello friends !

Well, I don´t know what was really wrong with my file - but I fixed the problem now. I´ve saved it as a new scene, and after that the render worked fine as before !!!
juhuuuuuuu ...
Posted By bernhard On 11-08-2003 | Views: 568 Replies: 1
Forum: Maya Modeling
Hello friends !

I´m modelling on my airplane - well, as reference object I took some old propellerplane like a spitfire.

Now I want to model more details, and I want to know how I can make...
Posted By bernhard On 11-08-2003 | Views: 728 Replies: 7
the resolution is 800x600

bernhard
Posted By bernhard On 11-08-2003 | Views: 728 Replies: 7
hello !

well, I can tell you, the scene setup is really very simply.

I´ve had the same scene a few days ago, and the render for one image was about 3 minutes. Now I have for the same scene...
Posted By bernhard On 10-08-2003 | Views: 728 Replies: 7
Hello friends !

Well, I don´t know what it is, but now my render scene, which has normally a render time from less than 3 minutes, needs now more than 25 minutes.

I didn´t changed any settings,...
Posted By bernhard On 08-08-2003 | Views: 3,292 Replies: 3
Forum: Maya Modeling
Hello friends !

I have two independent surfaces.

1st: was build with a normal loft from two ep-curves
2nd: was build with birail 2

If I want to attach the surfaces, the surfaces disappear -...
Posted By bernhard On 08-08-2003 | Views: 3,758 Replies: 6
Forum: Maya Modeling
Hello !

Well, I know this problem. The method you can do, is simply that:

1. select the isoparm on the outside
2. Edit Curves-->Duplicate Surface Curve

After that you will have a copy from...
Showing results 1 to 10 of 93