Showing results 1 to 10 of 21
Search took 0.00 seconds.
Search: Posts Made By: madaboutsne
Posted By madaboutsne On 28-06-2015 | Views: 4,997 Replies: 2
I would appreciate if someone would explain a step-by-step approach on how to snap poly plane on a poly sphere for example, for maya 2015. I managed to snap poly plane to a poly shpere, but I need...
Posted By madaboutsne On 04-03-2015 | Views: 17,796 Replies: 8
Hello everybody,

I have I problem with my rendering my scene. In my scene I have two separate objects, a wall and wooden window. What I would like is to be able to see the light passing through...
Posted By madaboutsne On 29-09-2014 | Views: 8,112 Replies: 26
Thanks a lot to ctbram and jsprogg on your help, it means a lot to me. I downloaded both of your file and something strange happens when I open them. Here is the screen shot. I dont know what is...
Posted By madaboutsne On 28-09-2014 | Views: 8,112 Replies: 26
I am having problems when transferring poly to subdiv. I would appreciate if anyone would take a look at my file :)
Posted By madaboutsne On 07-09-2014 | Views: 8,112 Replies: 26
Ctbram, I applied clean non-manifold geometry, then convert poly to subdiv command. I left Max base mesh faces to 2000, because my model has just over 1600 faces and it worked. Now, I'm in back to...
Posted By madaboutsne On 07-09-2014 | Views: 8,112 Replies: 26
Hello everybody,

It looks like I'm having the same issues with my model as Wader. When I try to convert poly to subdiv I get the following message from the Script Editor:...
Posted By madaboutsne On 21-06-2014 | Views: 4,002 Replies: 8
Forum: Animation
I am having problems with my Solar system project. I would like to attach two planets on the same closed path. When I apply attach to the motion path, planets are positioned on the same spot, to be...
Posted By madaboutsne On 14-05-2014 | Views: 9,659 Replies: 14
Stwert, I owe you big time :beer: I did what you said, and now everything is perfect :) Now, I can go on with my work as planned.
Posted By madaboutsne On 14-05-2014 | Views: 9,659 Replies: 14
Gladly :) Here is the scene fil
Posted By madaboutsne On 14-05-2014 | Views: 9,659 Replies: 14
I have repeats in both U and V direction and they are equal to 1. If I set repeat UV to 0 in U direction ramp colours disappear from my model. On the other if V = 0 and U = 1 the colours remain on my...
Showing results 1 to 10 of 21