Showing results 1 to 10 of 19
Search took 0.00 seconds.
Search: Posts Made By: foxco4
Posted By foxco4 On 23-05-2013 | Views: 1,107 Replies: 4
Im having another problem. Im adding another texture to another project but once i apply the texture. Online the edges of the model are being textured. The polygons seem to go transparent and all...
Posted By foxco4 On 23-05-2013 | Views: 1,246 Replies: 7
No, i restarted the project though. Thanks for all the help
Posted By foxco4 On 20-05-2013 | Views: 1,246 Replies: 7
So basically I'm screwed?
Posted By foxco4 On 17-05-2013 | Views: 1,246 Replies: 7
Tried pressing F and nothing happened
It seems to be in the outliner though
Posted By foxco4 On 15-05-2013 | Views: 1,246 Replies: 7
I started a new project and i finished the mesh. Looked great! Then i saved it so nothing would happen to it. After i saved it i went right into UV Texture Editor and i highlighted all of the...
Posted By foxco4 On 15-05-2013 | Views: 1,977 Replies: 14
No, the reason why i don't understand is because the flaps are not separate from the plane. The plane and the flaps are one whole mesh. Not two. So how would you select the flaps and the plane when...
Posted By foxco4 On 13-05-2013 | Views: 1,977 Replies: 14
"yep parent the flaps to the plane. Select the child (the flaps) then the parent (the plane) then press the p-key."
I dont quite understand. I don't know where these tools or options are so you...
Posted By foxco4 On 13-05-2013 | Views: 1,107 Replies: 4
Thanks! It worked. =]
Posted By foxco4 On 10-05-2013 | Views: 1,107 Replies: 4
I made a template and applied it to my model. But when i press play the texture seems to bounce everywhere on it in a vibration motion. Anyone know why?
Thanks!
:help:
Posted By foxco4 On 08-05-2013 | Views: 1,977 Replies: 14
My project is a jet. I have it animated and everything else finished about it. But one last thing that i need. The flaps on the aircraft don't move! I heard of a tool called Root Control. I tried...
Showing results 1 to 10 of 19