Showing results 1 to 10 of 12
Search took 0.00 seconds.
Search: Posts Made By: BAD COMMAND
Posted By BAD COMMAND On 06-02-2016 | Views: 2,641 Replies: 1
Hi, I have problem with running maya 2016 after fresh install of windows (without internet connection or with internet connection). It's simply always giving a message that license is not obtained. I...
Posted By BAD COMMAND On 25-02-2015 | Views: 4,974 Replies: 1
Problem SOLVED. I had doubled the geometry (faces) from other side!
And I panicked! ;-P
Posted By BAD COMMAND On 23-02-2015 | Views: 4,974 Replies: 1
Hi, I don't now why but I have one object (piece of geometry) and making new faces on it by bridging it with one segment (connecting edges) and not every edge want to make a bridge. Oh, I will say...
Posted By BAD COMMAND On 19-02-2015 | Views: 1,291 Replies: 1
Hi, I have problem, I don't know what I did wrong but now when I (in view port 2.0) turning on "use all lights" the surface is changing to solid color of material. I've tried to conform and reverse...
Posted By BAD COMMAND On 02-12-2014 | Views: 2,352 Replies: 0
Hi,
I have a problem i don't know is it a big problem but it's very annoying. After a fresh install of Windows I have tried to install demo version of Maya 2015! But 30 day trial don't start and ask...
Posted By BAD COMMAND On 02-12-2014 | Views: 1,918 Replies: 0
Hi,
I have a problem i don't know is it a big problem but it's very annoying. After a fresh install of Windows I have tried to install demo version of Maya 2015! But 30 day trial don't start and ask...
Posted By BAD COMMAND On 23-11-2014 | Views: 4,059 Replies: 6
OK! I know that I can do it in that way. But did you know why it's happening? Is it only in Maya 2013 or in all versions? As I remember when I installed 2015 there wasn't such a problem. If of course...
Posted By BAD COMMAND On 22-11-2014 | Views: 4,059 Replies: 6
1. So I select two edges

2.Make a connection by using bridge tool

3.And after that operation I wonted to select whole edge (edge loop) between two newly created faces but like I said its...
Posted By BAD COMMAND On 21-11-2014 | Views: 4,059 Replies: 6
Hello,
I'm using Maya 2013 and after bevel tool on curves (letters) i'm used bridge tool! Every think works corrent till i'm wonted to select whole edge loop or ring! It's impossible to do it!...
Posted By BAD COMMAND On 03-10-2014 | Views: 4,932 Replies: 1
Forum: Animation
Problem solved!
I correctly paint mesh with Paint Skin Weights Tool and now its working like it should be!
Showing results 1 to 10 of 12