View Single Post
# 8 17-04-2005 , 02:00 PM
sspikedudley's Avatar
Join Date: Jun 2004
Location: Nottingham
Posts: 344
yeah on the poly object goto polygons -> cleanup -> option box set the method to select and cleanup then put the type to normals and non manifold that should sort the problem if it doesn't try this

Goto settings/prefrences -> preferences then onto the polygons tab goto border edges and turn them on then set the distance to something like 3 then way you can see where vertices or edges or not merged and you can merge them manually