View Single Post
27-04-2004, 08:20 AM   #8
Alan
Moderator
 
Alan's Avatar
 
Join Date: Oct 2002
Location: London, UK
Posts: 2,800
that's what I said, you will need to go to the options box of the project planar map and make sure that "fit to best plane" is turned on.

That's it

Alan
__________________
Technical Director - Framestore

Currently working on: Your Highness

IMDB
  Reply with quote