View Single Post
20-11-2006, 02:51 PM   #2
NeoStrider
Registered User
 
NeoStrider's Avatar
 
Join Date: Jun 2004
Location: Cleveland, Ohio (USA)
Posts: 1,541
i believe the solution to your problem is frame padding.

frame padding ensures that a leading zero is placed in front of the frame number to make sure that when imported into a compositing program, your frames stay in proper order.

in your render globals (settings, whatever...) change your frame padding from 1 to 3 (to account for the fact that you're rendering out 190 frames - frame 1 will end up being file001.tga instead of file1.tga).
__________________
Accept no substitutions.
  Reply with quote