View Single Post
29-09-2011, 06:14 PM   #3
Scotay
Subscriber
 
Join Date: Sep 2011
Posts: 4
Quote:
Found this on the net hope it helps..........dave

http://www.creativecrash.com/forums/...ommand-port--2

You could also try this?

In Maya preferences, under “Applications”, at the very bottom is an item named “Default Command Port” that you can choose to enable or disable. Named “commandportDefault”
Disable it and you wont see the msg in the sript editor anymore
Thanks mate
  Reply with quote