View Single Post
28-06-2005, 12:28 PM   #1
StarF*cker
Registered User
 
Join Date: Jun 2005
Location: Germany, Bavaria
Posts: 1
Maya docserver problem
well, hello
first of all: i`m german so excuse any kind of mistakes please

well i tried to figure out how to solve my problem but in the german forums i couldn`t find anyone who could help me.

I`m still using Maya 5.0 PLE but the fullversion is already ordered. I got to maya over unreal tournament. I acctually just use it to create my level deco.

Well I know that many people have the problem that the script editor shows the "unable to start docserver" problem.

This one I know how to straighten out:
file -f -new;
// Result: ./untitled //
docServer -start;
// Warning: docServer service "aliasdocserver" does not exist. //
// Warning: Unable to Start the docServer. //


But this one is my acctual Problem:
file -f -new;
// Result: ./untitled //
docServer -start;
// Warning: Unable to Start the docServer. //
to this i get a error message from windows wich tells me something about a timeout and "access back off" 4445(don`t know if these are the right words, i just translated them literally)

the firewall is down so i don`t really know what the problem is or how to solve it.


i would be very very very thankfull if someone could help me out. honestly a lot of people would be thankfull since we`re a few persons now wich have the same problem.


greetings from germany,

jessica
__________________
Pain is a basic fact of life.
Misery is an option.
  Reply with quote