View Single Post
26-05-2003, 09:58 PM   #2
badbunny
Subscriber
 
badbunny's Avatar
 
Join Date: Sep 2002
Location: Lincoln, UK
Posts: 79
Aha... if I go into the camera's attributes, then under the Output Settings turn off the Renderable switch, I can then select the camera properly in the Render Globals. Sorted.

Pete.
  Reply with quote