SimplyMaya Forums

Welcome to the forum, feel free to ask questions here.

Home / forum / Lounges / Maya Basics & Newbie Lounge / Problem with model.. Confused
Register FAQ Members List Calendar Mark Forums Read

New Thread
 
Thread Tools
Old 24-02-2005, 07:52 PM   #1
twisteddragon33
Registered User
 
twisteddragon33's Avatar
 
Join Date: Apr 2003
Location: New York, USA
Posts: 1,945
Thanks: 0
Thanked 45 Times in 45 Posts
Default Problem with model.. Confused

Okay.. i had this problem before. A while ago and i cant remember how i fixed it before i searched through 30 pages of threads and didnt find what i needed... Pretty much my model has another model of itself. So theres only 1 egde but at the end of the edge i can select 2 verts... I cant merg the verts, and its really bogging down my machine...

If i select the verts and move them The edges go with it. But theres another set of edges... But the edges i move have no polies between them they are just a shell. I think i went to some graph and deleted something. But i cant figure it out.. Any help?
__________________
________________________
AIM: SublimeDragon33
Catch me if i'm on. Always up for a chat.
e-mail: sublimedragon33@gmail.com
twisteddragon33 is offline   Reply With Quote
Old 25-02-2005, 12:23 PM   #2
Shayder
Registered User
 
Join Date: Apr 2004
Location: Saskatchewan Canada
Posts: 70
Thanks: 0
Thanked 0 Times in 0 Posts
Default

did you use proxy smooth or something like that or convert from sub-d's? Was it duplicated?

I would graph the model out and look at all the nodes there could be a orphan one there that you may have to delete.
Shayder is offline   Reply With Quote
New Thread

« Previous Thread | Next Thread »

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Model Errors Urgent advice!! sreynoso Maya Basics & Newbie Lounge 11 23-10-2014 11:39 AM
Problem solving many dynamic objects in a pile? rohiniduggal Dynamics & Special Effects 3 14-01-2011 06:26 PM
Dog Model Vox520 Modeling 7 10-12-2010 09:28 AM
Strange Problem - Unable to change attributes for multiple objects anthonysw3 Technical Issues 4 04-12-2010 10:56 PM

1 Month

$34

Month-to-month billing
$34/month
Unlimited access to all videos
Project files to download
Easy to cancel at anytime
 
 

3 months

$87

Billing every 3 months
$29/month
Unlimited access to all videos
Project files to download
Easy to cancel at anytime
Save $5 per month or $15 in total compared to monthly billing with this package.

12 months

$288

Billing every 12 months
$24/month
Unlimited access to all videos
Project files to download
Easy to cancel at anytime
Save $10 per month or $120 in total compared to monthly billing with this package.

Your plan will automatically renew. You can cancel at any time via your PayPal account to avoid being charged again.

You can view the FAQ on our video plans here. You can contact us directly here. By clicking one of the buttons above, you agree to our Terms and Privacy Policy.