Maya Training

Creating characters In Maya and Zbrush

Maya Training

Creating character renders in Maya 2017 and Arnold

Maya Training

Spach-Alspaugh House the complete courseware
You are here > Home > SimplyMaya Community Forums
Loading

Welcome to Simply Maya

Please Sign in or Sign up for an account

Member Login

Lost your password?

Not a member yet? Sign Up!

Old 10-01-2006, 09:13 PM   #1
Falott
Registered User
 
Falott's Avatar
 
Join Date: Jan 2005
Location: vienna
Posts: 1,095
Thanks: 3
Thanked 20 Times in 18 Posts
Default creating fields

whenever I create a field it seems to be that this field is working or not by chance. I first create a volume axis. it is working but the effect looks crappy. so I decide to make a turbulence field - which has no effect on the fluid. so I delete it and create a volume axis again which is too - not working. I canīt find any conection..

if someone has an idea please donīt hesitate telling me.
thx.


edit -------------
changes in the volume speed attributes donīt make any difference, also magnitude/attenuation

Last edited by Falott : 10-01-2006 at 09:16 PM.
Falott is offline   Reply With Quote

A little bit about who we are
Links you might find useful
Catch up with SimplyMaya
SimplyMaya specialises in Maya tutorials. We offer over 1,000 individual Maya training videos, ranging from basic Maya tutorials through to intermediate Maya tutorials. Our tutorials are created by instructors with industry experience and are designed to get you up and running in Maya quickly without making it seem like hard work.

Copyright © 1999-2017 SimplyMaya - vBulletinŪ Copyright © 2000-2017, Jelsoft Enterprises Ltd.