SimplyMaya Forums

Welcome to the forum, feel free to ask questions here.


SM Forums / Lounges / Maya Basics & Newbie Lounge / Maya outline problem in viewer

Maya Basics & Newbie Lounge Please post in this section ONLY if your question doesn't fit in anywhere else on the forum, or if you're not sure which section it's relevant to. We also have Free streaming trial available.

Join the conversation. Reply to post
 
Thread Tools
23-06-2018, 12:23 PM   #1
PierreLeSang
Registered User
 
Join Date: Aug 2014
Posts: 31
Maya outline problem in viewer
Hello,


If I am in 1 mode and for example select the vertecies, I can see the blue outline just fine, but if I'm on 3 mode, I can't see the outline in bottom/top views, can somebody help me with why and how to fix it ?


Thanks.
Attached Thumbnails
Click image for larger version

Name:	1_view.png
Views:	23
Size:	67.6 KB
ID:	57672   Click image for larger version

Name:	3_view.png
Views:	23
Size:	58.5 KB
ID:	57673  
  Reply with quote
23-06-2018, 02:05 PM   #2
PierreLeSang
Registered User
 
Join Date: Aug 2014
Posts: 31
Fixed by switching to Viewport 2.0.
  Reply with quote
Reply

Thread Tools


Similar Threads
Thread Thread Starter Forum Replies Last Post
Maya rigging problem, probably due to skinning? Stampy Animation 4 04-01-2017 07:28 AM
Maya 2016 problem - White seams along UVs roccofx Maya Technical Issues 0 16-06-2016 07:37 AM
Error Reading File... HELP ME PLEASE roryfollansbee Challenge Forum 1 16-04-2016 09:00 AM
HumanIK Animation problem in maya. eman72 Animation 1 12-09-2013 02:32 PM
maya 2014 same problem... ctbram Maya Basics & Newbie Lounge 14 14-05-2013 11:47 AM